Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2013-11-05 10:50:02

macgyver2004
Nowy
Zarejestrowany: 2013-11-05
Posty: 2

5V w kostce od radia

Witam

Długi czas nie miałem podpiętego radia w samochodzie a kiedyś było podpięte jakieś stare kasetowe.
Aktualnie kupiłem sobie radio Pioneer i chciałbym je podłączyć.

O ile wszystkie przejściówki popodpinałem według schematu to radio nie chciało się uruchomić.
Sprawdziłem miernikiem i wychodzi że w kostce od radia nie mam 12V a tylko coś ponad 5V.

Sprawdziłem bezpiecznik i wszystko jest ok. Nawet go wymieniłem.

I teraz pytanie czy w tej kostce powinno być 5V i muszę zasilanie podpiąć z innego układu,
czy może coś jest nie tak?

Z góry dziękuje za odpowiedź.

Pozdrawiam

Offline

 

#2 2013-11-05 12:30:24

matijas630
Nieźle sie stara
Skąd: Odolanów k/kalisza
Zarejestrowany: 2010-10-21
Posty: 354
Silnik / moc / zasilanie: 700 / 900
Rok produkcji: grudzień 96r
Posiadany pojazd: Fiat CC i SC
Serwis  
Ostrzeżenia: 3

Re: 5V w kostce od radia

zrób zdj kostki idzie kupić standardową przejściówkę wkładasz podpinasz radio i działa koszt 15zł

+ Powinno być 12 V do radia

Offline

 

#3 2013-11-05 13:05:10

macgyver2004
Nowy
Zarejestrowany: 2013-11-05
Posty: 2

Re: 5V w kostce od radia

No właśnie przejściówkę mam i po podłączeniu nie chciało się radio uruchomić.
Sprawdziłem czy dochodzi napięcie.
Dochodzi ale na kablu mam miedzy 5V a 6V. Jak odepnę przejściówki to na kostce jest tak samo.
Jak będę miał chwilę to podłącze zamiast gniazda zapalniczki. Tam na pewno mam 12V.

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo