Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2014-08-31 11:43:08

ikrisstellem
Nieźle sie stara
Skąd: Kielce
Zarejestrowany: 2012-11-06
Posty: 323
Silnik / moc / zasilanie: 1.2 8V 75KM
Rok produkcji: 1997/2014
Posiadany pojazd: Cinquecento
Serwis

Układ chłodzenia po swapie na 1.2 8v

Podpiąłem swój układ chłodzenia wg. instrukcji krążących w sieci. Górny przewód z nagrzewnicy omijając przepustnicę przechodzi prosto do zbiornika wyrównawczego, ze zbiornika do czwornika, tu wszystko tak jak trzeba i jednym z przewodów wraca do nagrzewnicy dolnym przewodem. Czy taki układ jest złożony poprawnie? W MPI  z kolektora ssącego wychodzi jeszcze jedna rurka z wodą, która ma przy sobie czujnik. Gdzie powinna trafiać woda z niej? Bez zaślepienia woda wylewa się właśnie tędy. Mógłby ktoś zweryfikować to podłączenie? Czy nagrzewnica 700 i 1.1 różnią się czymś?


Cinquecento 1.2 8v 73KM     
                      http://cento.p2a.pl/viewtopic.php?id=18955 img/smilies/big_smile
                      http://facebook.com/centostacha http://3.bp.blogspot.com/--h4eLCX9klE/UZHjEBYfY2I/AAAAAAAADoo/W5bcUQjtXls/s1600/thumb-up-facebook-emoticon-like-symbol.png

Offline

 

#2 2014-08-31 13:07:00

Renegat
VIP
Skąd: Zalasowa
Zarejestrowany: 2013-01-03
Posty: 1201
Silnik / moc / zasilanie: 1.4 16v / około 130 / PB98
Rok produkcji: 1995
Posiadany pojazd: CC 1.4 16v

Ostrzeżenia: 1

Re: Układ chłodzenia po swapie na 1.2 8v

Górny przewód od nagrzewnicy idzie do tego czwórnika przy chłodnicy, dolny wąż od nagrzewnicy idzie do króćca z czujnikiem na kolektorze ssącym, podgrzewanie przepustnicy mam pominięte bo zbędne, przez co odpowietrznik chłodnicy jest bezpośrednio spięty ze zbiorniczkiem wyrównawczym, a i główny wąż od zbiorniczka wyrównawczego również idzie do czwórnika przy chłodnicy.

Ja mam tak u siebie spięte w 1.4, ale to jest dokładnie tak samo jak przy 1.1 czy przy 1.2.

Pozdrawiam.

Offline

 

#3 2014-08-31 17:04:22

ikrisstellem
Nieźle sie stara
Skąd: Kielce
Zarejestrowany: 2012-11-06
Posty: 323
Silnik / moc / zasilanie: 1.2 8V 75KM
Rok produkcji: 1997/2014
Posiadany pojazd: Cinquecento
Serwis

Re: Układ chłodzenia po swapie na 1.2 8v

To wyjaśnia dlaczego mój swapik odpalał na zimnym,gasł po kilkunastu sekundach i potem długo nie odpalał img/smilies/smile W wolnej chwili pozamieniam przewody i pewnie będzie śmigał jak złoto. Ogromne dzięki za pomoc img/smilies/wink


Cinquecento 1.2 8v 73KM     
                      http://cento.p2a.pl/viewtopic.php?id=18955 img/smilies/big_smile
                      http://facebook.com/centostacha http://3.bp.blogspot.com/--h4eLCX9klE/UZHjEBYfY2I/AAAAAAAADoo/W5bcUQjtXls/s1600/thumb-up-facebook-emoticon-like-symbol.png

Offline

 

#4 2014-08-31 20:30:46

Renegat
VIP
Skąd: Zalasowa
Zarejestrowany: 2013-01-03
Posty: 1201
Silnik / moc / zasilanie: 1.4 16v / około 130 / PB98
Rok produkcji: 1995
Posiadany pojazd: CC 1.4 16v

Ostrzeżenia: 1

Re: Układ chłodzenia po swapie na 1.2 8v

Spoko, jak będzie jeszcze jakiś problem to pisz na PW.

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo