Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2016-08-31 14:45:28

robert9sd
Nowy
Zarejestrowany: 2016-08-31
Posty: 2

Problem z biegami.

Witam,
od pewnego czasu mam problem z wbijaniem biegów w moim sc sporting 1.1 mpi.
Sprawa wygląda następująco: kiedy auto jest wyłączone biegi wchodzą raczej prawidłowo.
Problem oczywiście występuje podczas pracy silnika.
Bardzo ciężko wchodzi bieg 1, łatwiej 2. Biegi 3, 4, 5 wchodzą prawidłowo.
Problem jest również ze wstecznym, ponieważ wbija się go ciężko i niestety zgrzyta.
Wykluczam brak oleju, ponieważ pozostałe biegi działają prawidłowo oraz zużycie lewarka zmiany biegów, ponieważ był niedawno wymieniany.

Proszę o pomoc.
Pozdrawiam i z góry dziekuję ;-)

Offline

 

#2 2016-08-31 15:03:54

MJ
Nowy
Skąd: Warszawa ---> Choszczówka
Zarejestrowany: 2016-08-23
Posty: 11

Re: Problem z biegami.

robert9sd napisał(a):

Problem jest również ze wstecznym, ponieważ wbija się go ciężko i niestety zgrzyta.

Wsteczny to w każdym aucie czasem zazgrzyta ze względu na brak synchronizatora. img/smilies/wink

Offline

 

#3 2016-08-31 15:05:54

robert9sd
Nowy
Zarejestrowany: 2016-08-31
Posty: 2

Re: Problem z biegami.

U mnie zawsze zgrzyta ;-/

Offline

 

#4 2016-08-31 16:41:46

mandolina
Moderator
Skąd: Opole
Zarejestrowany: 2009-02-11
Posty: 3495
Silnik / moc / zasilanie:
Rok produkcji:
Posiadany pojazd:

Re: Problem z biegami.

robert9sd napisał(a):

Wykluczam brak oleju, ponieważ pozostałe biegi działają prawidłowo oraz zużycie lewarka zmiany biegów, ponieważ był niedawno wymieniany.

Stan oleju się sprawdza a nie zakłada, że jest.
To, że coś zostało niedawno wymienione wcale nie oznacza, że nie mogło ulec ponownej usterce albo zostać źle wymienione.


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów."

Offline

 

#5 2016-08-31 17:48:06

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5024
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: Problem z biegami.

Miałem identyczne objawy gdy jeździłem bez oleju w skrzyni. Polecam jednak sprawdzić jego poziom img/smilies/smile


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo