Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2016-12-12 02:10:24

labus
Nowy
Skąd: SO/SBE/SK/SM
Zarejestrowany: 2016-04-16
Posty: 11
Silnik / moc / zasilanie: 700/23/benzyna
Rok produkcji: 1995/1998
Posiadany pojazd: 2xCC 700 FOS&Asian

700 Fos probem z uruchomieniem.

Mam taki mały problemik, że gdy samochodzik mój postoi noc i chcę go rano odpalić to czy dam mu ssanie czy nie to on odpali i zaraz zgaśnie. Przez pierwsze 2,3 próby odpalenia nie reaguje zupełnie na nic. Dopiero za 3-4 razem odpali i pompując pedał gazu udaje mi się go utrzymać przy życiu. Po chwili takiego gazowania normalnie do akcji wchodzi ssanie i juz jest ok. Dodam, że na ciepłym silniku a nawet tak chwilowo rozrzanym, odpali idealnie nawet bez ssania. Co może być przyczyną, problemu szukać w kablach świecach itp czy może skupić się na gaźniku?

Offline

 

#2 2016-12-12 07:04:26

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5029
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: 700 Fos probem z uruchomieniem.

Wskazuje to na nie działanie ssania, klapki się zamykają?


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#3 2016-12-12 11:08:37

labus
Nowy
Skąd: SO/SBE/SK/SM
Zarejestrowany: 2016-04-16
Posty: 11
Silnik / moc / zasilanie: 700/23/benzyna
Rok produkcji: 1995/1998
Posiadany pojazd: 2xCC 700 FOS&Asian

Re: 700 Fos probem z uruchomieniem.

Klapki sprawne. Muszę go odpalić i trochę tak tym pedałem popracować. Potem już chodzi na  ssaniu i jest cacy

Offline

 

#4 2016-12-12 13:30:12

studiolitek
Nieźle sie stara
Skąd: Będzin
Zarejestrowany: 2015-12-18
Posty: 211
Silnik / moc / zasilanie: 704 (Aisan) / 22 KW/ PB 95
Rok produkcji: 1997
Posiadany pojazd: CINQUECENTO YOUNG

Re: 700 Fos probem z uruchomieniem.

Sprawdź wężyki, czy któryś nie ma dziury.

Offline

 

#5 2016-12-12 13:32:20

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5029
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: 700 Fos probem z uruchomieniem.

W FOS'ie niezbyt ma te wężyki img/smilies/smile


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#6 2016-12-12 14:22:25

labus
Nowy
Skąd: SO/SBE/SK/SM
Zarejestrowany: 2016-04-16
Posty: 11
Silnik / moc / zasilanie: 700/23/benzyna
Rok produkcji: 1995/1998
Posiadany pojazd: 2xCC 700 FOS&Asian

Re: 700 Fos probem z uruchomieniem.

To też fakt, jednak jeden od pompy paliwa nie wygląda zbyt ciekawie, trzeba się nim zająć.

Offline

 

#7 2016-12-12 15:44:56

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5029
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: 700 Fos probem z uruchomieniem.

I tak raczej na pewno to nie on jest winowajcą.
Jedno pytanie. Paliwo z filtra Ci się nie cofa do baku?


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#8 2016-12-12 17:17:38

labus
Nowy
Skąd: SO/SBE/SK/SM
Zarejestrowany: 2016-04-16
Posty: 11
Silnik / moc / zasilanie: 700/23/benzyna
Rok produkcji: 1995/1998
Posiadany pojazd: 2xCC 700 FOS&Asian

Re: 700 Fos probem z uruchomieniem.

A powiem Ci nie wiem, ale żauważyłem, że pompka delikatnie się poci. Może tam łapie lewiznę.

Offline

 

#9 2016-12-12 17:26:18

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5029
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: 700 Fos probem z uruchomieniem.

Skąd się poci? Może faktycznie membrana od starości się rozsypuje przez co paliwo cofa się do baku. Zawsze możesz z rana przy odpalaniu psiknąć plakiem w gaźnik img/smilies/big_smile

Ostatnio edytowany przez tonsil12 (2016-12-12 17:26:51)


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#10 2016-12-12 18:12:43

labus
Nowy
Skąd: SO/SBE/SK/SM
Zarejestrowany: 2016-04-16
Posty: 11
Silnik / moc / zasilanie: 700/23/benzyna
Rok produkcji: 1995/1998
Posiadany pojazd: 2xCC 700 FOS&Asian

Re: 700 Fos probem z uruchomieniem.

Pompka paliwa składa się tak jakby z dwóch elementów. Pierwszy to ten zamontowany do silnika w którym pracuje ten trzpień co ją napędza a drugi element to ten do którego połączone są przewody.  I właśnie na łączeniu tych dwóch elementów widać że przecieka.

Offline

 

#11 2016-12-12 18:15:59

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5029
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: 700 Fos probem z uruchomieniem.

No to pytanie co przecieka, czy benzyna czy olej. Tak czy siak membranki do wymiany lub cała pompka, to już sam zadecyduj co wolisz img/smilies/smile


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#12 2016-12-15 19:00:56

labus
Nowy
Skąd: SO/SBE/SK/SM
Zarejestrowany: 2016-04-16
Posty: 11
Silnik / moc / zasilanie: 700/23/benzyna
Rok produkcji: 1995/1998
Posiadany pojazd: 2xCC 700 FOS&Asian

Re: 700 Fos probem z uruchomieniem.

Wymienione filtry świece i świece. Odpala lepiej lecz pojawił się nowy problem. Czasem się daławi, szczególnie na szybszych  zakrętach.

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo