Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2016-12-12 18:19:13

labus
Nowy
Skąd: SO/SBE/SK/SM
Zarejestrowany: 2016-04-16
Posty: 11
Silnik / moc / zasilanie: 700/23/benzyna
Rok produkcji: 1995/1998
Posiadany pojazd: 2xCC 700 FOS&Asian

Wskazówka od temperatury leży.

Mam licznik z wskaźnikiem temperatury i to w 700 z 95 r. Problem w tym że nie działa. Do czujnika idzie jeden chyba zielono biały kabelek. Odpiąłem kabel podłączyłem go do masy, wskaźnik powędrował na samą górę. Myślałem, że czujnik siadł. Kupiłem nowy, podgrzałem go, a wskazówka nadal leży. W czym może być problem ?
Dodam, że czujnik miał według sprzedającego pasować do Bisa 700 900 i poloneza. Więc wątpie aby to był ten który daje sygnał do diody.

Ostatnio edytowany przez labus (2016-12-12 18:20:13)

Offline

 

#2 2016-12-12 18:25:09

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5029
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: Wskazówka od temperatury leży.

Czujnik podczas ,,podgrzewania" musi mieć połączenie z masą. Przyłóż go więc bokiem do jakiejś metalowej części nadwozia/silnika i dopiero podgrzej img/smilies/smile


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo