Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2016-12-22 17:35:13

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Problem z CC 700 , nie odpala

Witam. Kupiłem drugiej połówce cc 700 Pb+ Lpg i od czasu kupna ciągle się coś pierdaczy. Autko w pewnym momencie grało i śpiewało a wczoraj dzwoni do mnie i mówi, że przestało:stu: Sprawa wygląda tak odpaliła na ssaniu, coś głośno walnęło, cienias zaczął bardzo głośno chodzić i kuniecc - nie odpala. Pierwsze co zrobiłem aku (naładowany, sprawny) potem odpiąłem zawór sterujący mieszanką i podłączyłem paliwo bezpośrednio do gaźnika. Wsiadam do środka przekręcam a kluczyk wkoło się kręci. Wyjąłem wkład (nic z tego nie będzie, trzeba nową stacyjkę), wziął śrubokręt i przekręcałem stacyjkę - rozrusznik kręcił, kręcił ale nie odpalił i tak wkoło a teraz ani nie odpala ani nie mogę odpalić rozrusznika śrubokrętem. Co jest? Kaput cienkiego ? img/smilies/smile

Offline

 

#2 2016-12-22 22:37:19

rasta87
Nieźle sie stara
Skąd: Syrynia/Wodzisław Śl
Zarejestrowany: 2014-10-22
Posty: 249
Silnik / moc / zasilanie: 1.2 16v / 86 km / Rocketfjuel
Rok produkcji: 1994
Posiadany pojazd: Fiat Cinquecento

Re: Problem z CC 700 , nie odpala

Tak dla jasności, jaki gaźnik i czy na pych próbowałeś? Przy 700 z aisanem na pych mi nie odpalał, trzeba było wkład kluczyka wymienić. Wystarczy śrubokręt z mocnym magnesem i złamane bolce wyjdą (wiem bo wyjmowałem). Przy gaźniku FOS`a na pych palił, ale to był cienki Szwagra, więcej nie poradzę. Pozdro img/smilies/cool


Od 1996 w Cinquecento -> 704 -> 704 -> 899 -> Czarna bestia 1242 ccm 16v : ) img/smilies/wink

Offline

 

#3 2016-12-22 23:21:13

adamko3
Nieźle sie stara
Zarejestrowany: 2014-01-22
Posty: 272
Silnik / moc / zasilanie: 704/ 30/ Aisan
Rok produkcji: 1997
Posiadany pojazd: Fiat Cinquecento
Serwis

Re: Problem z CC 700 , nie odpala

Jak Aisan to posprawdzaj najpierw złącze komputera sterujacego (pod deska rozdzielcza, za tunelem środkowym jak masz) i styki przy wszystkich czujnikach, które są podłączone do zasilania. Potem sprawdź czy przewody od czujnika położenia wału korbowego.

Offline

 

#4 2016-12-22 23:23:10

adamko3
Nieźle sie stara
Zarejestrowany: 2014-01-22
Posty: 272
Silnik / moc / zasilanie: 704/ 30/ Aisan
Rok produkcji: 1997
Posiadany pojazd: Fiat Cinquecento
Serwis

Re: Problem z CC 700 , nie odpala

Adnotacja: przy Aisanie i wciąż zamontowanym katalizatorze odpalanie na pych to nie za dobry pomysł. W skrajnych przypadkach uszkodzisz katalizator a komputer potrzebuje danych z sondy lambda

Offline

 

#5 2016-12-23 14:55:05

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Blok wypluł świece... Pytanie dlaczego;/

Offline

 

#6 2016-12-23 16:13:17

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5023
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: Problem z CC 700 , nie odpala

Jak już to głowica. Może nie dokręcona była? Gwint w głowicy OK?


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#7 2016-12-25 10:33:08

Logan Cale
Nieźle sie stara
Skąd: Toruń
Zarejestrowany: 2015-11-10
Posty: 126
Silnik / moc / zasilanie: 30KM
Rok produkcji: 1995
Posiadany pojazd: CC700

Re: Problem z CC 700 , nie odpala

Albo ktoś przed sprzedażą "wkleił" świecę i prowizorka właśnie puściła.

Offline

 

#8 2017-01-08 21:31:29

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Panowie i znow problem.Autko jeździło do wczoraj. Dziś wyszedłem do garażu chciałem CC przepalic i nic, rozładowalem aby akumulator. Paliwo płynie, kręci i kręci coś tam strzeli w wydechu (gdzieś na środku) i nic więcej. Co jest? Świece?

Offline

 

#9 2017-01-08 21:47:04

studiolitek
Nieźle sie stara
Skąd: Będzin
Zarejestrowany: 2015-12-18
Posty: 211
Silnik / moc / zasilanie: 704 (Aisan) / 22 KW/ PB 95
Rok produkcji: 1997
Posiadany pojazd: CINQUECENTO YOUNG

Re: Problem z CC 700 , nie odpala

Albo i akumulator padnięty.

Offline

 

#10 2017-01-08 21:54:22

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Akumulator jest nówka sztuka... Wkurza mnie ten sprzęt już bo się tylko dokłada co rusz;d dlaczego strzela? Jutro kupię świece może akurat coś się poprawi...

Offline

 

#11 2017-01-08 23:19:53

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5023
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: Problem z CC 700 , nie odpala

Obczaj czujnik położenia wału, oczyść go itp. Może coś z nim się poknociło i ma zapłon w złym momencie.


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#12 2017-01-08 23:22:34

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

A powiedzcie mi jak wlac paliwo w gaźnik aisan? Odkręcić dolot powietrza (plastikowe kolanko) i z góry lać w przepustnice w gaźniku?

Offline

 

#13 2017-01-09 01:54:06

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5023
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: Problem z CC 700 , nie odpala

Nie wlewaj paliwa, po co img/smilies/big_smile Plaka psiknij w dolot i powinien odpalić img/smilies/smile


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#14 2017-01-09 08:56:38

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Żeby wyczyścić ten czujnik położenia wału to się go demontuje czy na miejscu czyści?

Offline

 

#15 2017-01-09 11:42:40

Wojt3k
Nieźle sie stara
Skąd: Żywiec
Zarejestrowany: 2014-06-23
Posty: 193
Silnik / moc / zasilanie: 1242/86/Benzynka
Rok produkcji: 1996
Posiadany pojazd: Cinquecento Sporting

Re: Problem z CC 700 , nie odpala

Daany1 napisał(a):

Żeby wyczyścić ten czujnik położenia wału to się go demontuje czy na miejscu czyści?

Demontuje się go.

Offline

 

#16 2017-01-09 12:26:32

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Pany nowe świece, przewody i wyczyszczony czujnik pomogły. Tylko coś jest nie tak na wolnych obrotach chodzi na jednym cylindrze a na duzych na dwóch? Swoją drogą jak wy wymieniacie świece szczególnie tą pierwszą od lamp?

Offline

 

#17 2017-01-09 14:07:49

Logan Cale
Nieźle sie stara
Skąd: Toruń
Zarejestrowany: 2015-11-10
Posty: 126
Silnik / moc / zasilanie: 30KM
Rok produkcji: 1995
Posiadany pojazd: CC700

Re: Problem z CC 700 , nie odpala

Podnosisz auto od strony kierowcy potem zdejmujesz koło i masz dostęp do świecy. Możesz też spróbować na skręconych na max kołach, ale dostęp jest średni.

Offline

 

#18 2017-01-09 16:24:00

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5023
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: Problem z CC 700 , nie odpala

Przy fosie jeszcze idzie zrobić to od góry tylko trzeba mieć małe rączki img/smilies/big_smile


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#19 2017-01-09 16:47:33

xaviour
Nieźle sie stara
Skąd: Połaniec
Zarejestrowany: 2016-12-02
Posty: 120
Silnik / moc / zasilanie: 1.8 tddi 90KM
Rok produkcji: 2002
Posiadany pojazd: Ford Focus MK1

Re: Problem z CC 700 , nie odpala

Coś o tym wiemy tonsil12 img/smilies/big_smile
Przy fosie mozna zrobic to od góry tylko jeśli ma się zwykly klucz 21 płaski to zeby miec dostep trzeba wymontować gaźnik img/smilies/1087

Ostatnio edytowany przez xaviour (2017-01-09 16:49:31)

Offline

 

#20 2017-01-09 17:31:55

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5023
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: Problem z CC 700 , nie odpala

Płaskim nie do końca chyba oczkowy miałeś na myśli :p Można i normalnym kluczem krótkim do świec tylko trzeba mieć cierpliwość :p


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#21 2017-01-09 18:41:08

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Wiecie co?! Fuck... Zrobiłem jedno to wywaliło mi płyn chłodniczy na cały silnik. Zalalem nowy i ospowietrzylem tylko, że teraz jest koloru czarnego a tafla płynu wygląda jak belty... (Gęsta zawiesina)

Offline

 

#22 2017-01-09 21:23:13

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5023
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: Problem z CC 700 , nie odpala

Czyli na 99,9% uszczelka pod głowicą powiedziała papa i olej przedostaje się do układu chłodzenia.


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#23 2017-01-10 00:31:35

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Wywaliło płyn, że aż zaczęło się dymić z pojemnika więc myślałem że ta ciemna barwa to tego przyczyna. Niby jak pobrałem ten płyn ze zbiorniczka strzykawka to bardziej niebieska barwa niż czarna... Nie mam czasu teraz robić uszczelki a samochód musi jeździć bardzo ryzykowne?

Offline

 

#24 2017-01-18 18:49:00

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Znów ja... CC znów nie odpala. Benzyna jest i płynie, prąd też jest i odpalić nie może...

Offline

 

#25 2017-01-18 19:46:30

Wojt3k
Nieźle sie stara
Skąd: Żywiec
Zarejestrowany: 2014-06-23
Posty: 193
Silnik / moc / zasilanie: 1242/86/Benzynka
Rok produkcji: 1996
Posiadany pojazd: Cinquecento Sporting

Re: Problem z CC 700 , nie odpala

Za mało informacji. Iskra jest? Co z uszczelką pod głowicą? Robiłeś z nią coś?

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo