Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#51 2017-01-30 23:10:37

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Panowie jest konieczność wyjmowania regulatorow luzu zaworowego przy wymianie uszczelki? Mechanik mnie straszy, że jak wyjmę to nie ustawię potem jakiejś szczeliny czy coś takie. Narazie zostawiłem je w miejscach w których były. Jutro odbieram głowice - chcę to zrobić raz a dobrze i dlatego pytam.

Offline

 

#52 2017-01-30 23:25:57

mandolina
Moderator
Skąd: Opole
Zarejestrowany: 2009-02-11
Posty: 3493
Silnik / moc / zasilanie:
Rok produkcji:
Posiadany pojazd:

Re: Problem z CC 700 , nie odpala

Skąd odbierasz tą głowicę ?


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów."

Offline

 

#53 2017-01-31 11:13:56

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Głowica była w zakładzie przeszła planowanie, wymienili uszczelniacze i coś jeszcze. Będę wiedzieć jak po nią pojadę wiem aby, że koszt 80zl.

Offline

 

#54 2017-01-31 12:34:21

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

https://scontent.fwaw3-1.fna.fbcdn.net/v/t34.0-12/16425560_1244470845600751_804380450_n.jpg?oh=b2751709a887aefe19fbc9069b2f2303&oe=58930FA2 Głowica już u mnie. Sprawdzona szczelność, planowanie i sprawdzone uszczelniacze. Jedna sprawa mnie martwi z lewej strony jest dużo nagaru, z prawej trochę mniej ... Pytanie czy może to być wina gaźnika? (nie bardzo mam czas, żeby dostawać się do pierścieni)

Offline

 

#55 2017-01-31 13:01:09

mandolina
Moderator
Skąd: Opole
Zarejestrowany: 2009-02-11
Posty: 3493
Silnik / moc / zasilanie:
Rok produkcji:
Posiadany pojazd:

Re: Problem z CC 700 , nie odpala

I tak ją założysz po szlifie ?
Przecież to trzeba rozebrać, umyć, dotrzeć gniazda .
Uszczelniaczy  się nie sprawdza tylko wymienia .

Wszystkie informacje masz jak na talerzu :
http://cento.p2a.pl/viewtopic.php?id=9484


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów."

Offline

 

#56 2017-01-31 13:21:57

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Co do uszczelniaczy spec od głowic powiedział mi jak odbierałem głowicę, że sprawdzał uszczelniacze i "są miękkie  i nie trzeba wymieniać".
Chodzi mi o ten nagar czy może być przyczyną tego Gaźnik?

Ostatnio edytowany przez Daany1 (2017-01-31 13:30:18)

Offline

 

#57 2017-01-31 17:36:10

mandolina
Moderator
Skąd: Opole
Zarejestrowany: 2009-02-11
Posty: 3493
Silnik / moc / zasilanie:
Rok produkcji:
Posiadany pojazd:

Re: Problem z CC 700 , nie odpala

To to słuchaj dalej tego speca.


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów."

Offline

 

#58 2017-01-31 18:06:02

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

posłucham was i jutro zrobię to co należy. Kolejna sprawa szukałem dziś na szrocie gaźnika innego niż aissan i dorwałem to za 30zł: https://scontent.fwaw3-1.fna.fbcdn.net/v/t34.0-12/16426656_1244856695562166_561740639_n.jpg?oh=f111a8787b30e6ed328bb5014a14f57e&oe=5892C9DAhttps://scontent.fwaw3-1.fna.fbcdn.net/v/t34.0-12/16425344_1244856702228832_912947184_n.jpg?oh=9bc3103cffb5382e5a4946472923f0cd&oe=589290C7https://scontent.fwaw3-1.fna.fbcdn.net/v/t34.0-12/16426371_1244856735562162_741446460_n.jpg?oh=e3b2456f4180c4c37af1f76466699b12&oe=5892C001 nada się? Nie ma podkładki między kolektorem a gaźnikiem ale to bym z gumy dorobił, brak jednej szpilki ale to też idzie zrobić ale jest brak tej puszki od biegu jałowego...

Ostatnio edytowany przez Daany1 (2017-01-31 18:27:59)

Offline

 

#59 2017-01-31 19:02:35

Wojt3k
Nieźle sie stara
Skąd: Żywiec
Zarejestrowany: 2014-06-23
Posty: 193
Silnik / moc / zasilanie: 1242/86/Benzynka
Rok produkcji: 1996
Posiadany pojazd: Cinquecento Sporting

Re: Problem z CC 700 , nie odpala

Kolektor się nada img/smilies/wink
Nie dziaduj, kup podstawkę i sam gaźnik, resztę masz.

Offline

 

#60 2017-01-31 21:40:25

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Nie to, że dziaduje ale na złomie same ... aissany:) tylko ten fos..

Offline

 

#61 2017-02-01 18:30:04

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

@xaviour napisałem do Ciebie PW:)
Panowie ma koś do sprzedania GAŹNIK FOSa? Bo u mnie szroty się kończą;p

Offline

 

#62 2017-02-01 23:33:02

xaviour
Nieźle sie stara
Skąd: Połaniec
Zarejestrowany: 2016-12-02
Posty: 120
Silnik / moc / zasilanie: 1.8 tddi 90KM
Rok produkcji: 2002
Posiadany pojazd: Ford Focus MK1

Re: Problem z CC 700 , nie odpala

Ja mam xD juz za moment odczytam i odpisze img/smilies/smile

Offline

 

#63 2017-02-08 17:18:46

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Cześć. Dziś trochę mrozy puściły więc chwilę poświęciłem mojemu "złomkowi". Graty doszły (dzięki @xaviour!! Polecam tego gościa w razie jakiś zakupów!) ale do rzeczy. Montując popychacze zauważyłem, że jeden odstaje ok. 1cm więcej niż reszta. Czy to jest spowodowane tym, że po prostu tak się zatrzymały czy coś jest z tym regulatorem luzu ?

Offline

 

#64 2017-02-09 21:53:30

xaviour
Nieźle sie stara
Skąd: Połaniec
Zarejestrowany: 2016-12-02
Posty: 120
Silnik / moc / zasilanie: 1.8 tddi 90KM
Rok produkcji: 2002
Posiadany pojazd: Ford Focus MK1

Re: Problem z CC 700 , nie odpala

Nie ma sprawy img/smilies/wink niech ci służy!

Offline

 

#65 2017-02-14 17:59:17

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Panowie to ma tak być? Zawaliłem to silikonem... https://scontent.fwaw3-1.fna.fbcdn.net/v/t34.0-12/16753846_1125470017581103_750745851_n.jpg?oh=281d432bcb3f1517ad14ecbff4315fc6&oe=58A52944

Offline

 

#66 2017-02-14 18:09:52

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5023
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: Problem z CC 700 , nie odpala

O ile dobrze pamiętam to tak ma być, odklej to.


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#67 2017-02-15 17:27:57

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Znów problem... Po wymianie uszczelki wszystko było ok dziś cienki zaczął palić na jeden cylinder i strasznie się coś tlucze (okolice zaworów, klawiatury) co jest grane...
Dodam, ze przed tym incydentem zobaczyłem, że ktoś kabel od czujnika chłodnicy rozerwał i zakleil izolacją. Zrobiłem ten czujnik włożyłem na miejsce odpaliłem ładnie pochodził na wolnych obrotach, dodałem gazu i zaczął klekotac. Zgasiłem poczytałem w necie - dolalem oleju i odpaliłem i zaczął chodzić na jeden cylinder i dalej klekotac...

Offline

 

#68 2017-02-15 20:10:30

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5023
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: Problem z CC 700 , nie odpala

Może coś z popychaczami, któryś się zablokował albo coś i podparł zawór. Zdejmij pokrywę zaworów i zajrzyj.


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#69 2017-02-15 21:19:53

Fargokov
Nieźle sie stara
Skąd: Białystok
Zarejestrowany: 2013-11-02
Posty: 251
Silnik / moc / zasilanie: 899 benzyna
Rok produkcji: 1996
Posiadany pojazd: Cinquecento

Re: Problem z CC 700 , nie odpala

Oddaj go na złom i kup coś lepszego niż 700, choćby nawet 900, bo w 700 będziesz pakował kasę jak w błoto a i tak będzie się psuć.

Offline

 

#70 2017-02-15 21:20:22

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5023
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: Problem z CC 700 , nie odpala

Racja.


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#71 2017-02-15 21:45:27

ghost2255
Nowy
Zarejestrowany: 2011-07-07
Posty: 57
Silnik / moc / zasilanie: 700 noPb+LPG
Rok produkcji: 1994
Posiadany pojazd: CC

Re: Problem z CC 700 , nie odpala

Bzdura.
Sprawdź, który popychacz klepie i go wymień.
Potem ciesz sie wesołym klekotem 2-óch cylindrów img/smilies/big_smile

Offline

 

#72 2017-02-16 00:01:11

Fargokov
Nieźle sie stara
Skąd: Białystok
Zarejestrowany: 2013-11-02
Posty: 251
Silnik / moc / zasilanie: 899 benzyna
Rok produkcji: 1996
Posiadany pojazd: Cinquecento

Re: Problem z CC 700 , nie odpala

a później co innego nawali i tak w kółko, miałem 700 i jest to najgorszy motor w CC, brak osiągów i większe spalanie niż w 900 nie czyni go dobrą jednostką

Ostatnio edytowany przez Fargokov (2017-02-16 00:01:29)

Offline

 

#73 2017-02-16 10:00:16

Daany1
Nowy
Zarejestrowany: 2016-12-22
Posty: 47

Re: Problem z CC 700 , nie odpala

Panowie a jak chciałbym wrzucic silnik od 900 duzo roboty?

Offline

 

#74 2017-02-16 12:48:08

tonsil12
VIP
Skąd: Opatowiec
Zarejestrowany: 2012-03-01
Posty: 5023
Silnik / moc / zasilanie: 1108/55/SPI x2 1242/77/VPN+/MPI
Rok produkcji: 1997/1997/1996
Posiadany pojazd: Cinquecento 1.1/1.2 Sporting
Serwis

Re: Problem z CC 700 , nie odpala

Na gaźniku nawet nie, na wtrysku tyle samo co na 1.2 :p


http://www3.picturepush.com/photo/a/7775046/img/7775046.jpg
Fiaty nie gubią oleju, one znaczą swój teren.
Mój Sporting: http://cento.p2a.pl/viewtopic.php?id=26942
Mój drugi cienias: http://cento.p2a.pl/viewtopic.php?id=26656

Offline

 

#75 2017-02-16 15:01:26

Fargokov
Nieźle sie stara
Skąd: Białystok
Zarejestrowany: 2013-11-02
Posty: 251
Silnik / moc / zasilanie: 899 benzyna
Rok produkcji: 1996
Posiadany pojazd: Cinquecento

Re: Problem z CC 700 , nie odpala

Bardziej się opłaca sprzedać to co masz, i kupić fabryczną 900 czy choćby nawet 1,1

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo