Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2017-05-07 20:06:23

raf7
Nowy
Zarejestrowany: 2010-02-19
Posty: 1

problem z 899 weber 32

od kilkunastu dni nasilały się problemy tj. brak mocy w trasie trzeba było deptać pedał do podłogi żeby jechał, szarpanie przy zmianie biegów, kilka dni temu ledwo co udało mi się dotrzeć w ten sposób do domu. Na drugi dzień normalnie odpalał i chodził na wolnych obrotach, ale każdorazowe na ciśnienięcie pedału gazu powodowało że momentalnie silnik gasł. Podejrzewałem pompę paliwa, wymieniłem ją na nową (którą praktycznie ciężko już zdobyć) ale wymiana pompy nic nie dała bo silnik nie odpalał, sprawdziłem pompę wkładając wężyk do butelki i pompa podaje paliwo, no więc został mi gaźnik tym bardziej, że nie był czyszczony od nowości, został dokładnie rozkręcony przy okazji uszczelka górna rozsypała się przy zdejmowaniu, został wymieniony zaworek iglicowy, 2 membrany oraz dokładnie umyty i przedmuchany i złożony na nowych uszczelkach i po tej operacji silnik pali pochodzi kilka sekund z gazem i gaśnie, po tym nie ma szans żeby znowu odpalił, iskra jest, świece są mokre, a po zdjęciu kopułki widać paliwo.  Czy problemem jest nie wyregulowany gaźnik (np. śruba regulacji składu mieszanki?

Ostatnio edytowany przez raf7 (2017-05-07 20:11:07)

Offline

 

#2 2017-05-28 19:52:08

Krychu
Nowy
Zarejestrowany: 2017-05-28
Posty: 2

Re: problem z 899 weber 32

Krychu napisał(a):

Witam mam problem z moim cienkim kupiłem go nie dawno lecz niepokoi mnie kontrolka od wtrysku która zapala się i gaśnie gdy się pali ma (muła) gdy zgaśnie ma większą moc.Co robić?img/smilies/smile

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo