Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2017-08-15 00:34:40

CieniaczRider
VIP
Skąd: Raszyn/Warszawa
Zarejestrowany: 2011-08-05
Posty: 1691
Silnik / moc / zasilanie: 899/ 39/ wtrysk
Rok produkcji: 1996
Posiadany pojazd: Fiat Cinquecento 899

Znika prąd w kostce, potem się pojawia.

Witam, pacjent to Fiat Uno 1.0 2002 rok.

Przestało działać lewe światło mijania.Żarówek kilka przerobiłem, każda sprawdzana.

I teraz myk jest taki: w kostce na styku światła mijania jest prąd, zaś po włożeniu żarówki znika img/smilies/1087

Podanie plusa z akumula bezpośrednio na ten styk zaświeca żarówkę.

Wymieniłem kostkę i przełącznik zespolony świateł-bez efektu niby, ale....

Po jednej przejażdżce światło ni stąd, ni z owąd...pojawiło się xD

Zaznaczam, że inne światła są (i były) cały czas ok, włącznie z długimi.

O co kaman z tym znikającym prądem po włożeniu żarówki?

Offline

 

#2 2017-08-15 21:50:22

studiolitek
Nieźle sie stara
Skąd: Będzin
Zarejestrowany: 2015-12-18
Posty: 211
Silnik / moc / zasilanie: 704 (Aisan) / 22 KW/ PB 95
Rok produkcji: 1997
Posiadany pojazd: CINQUECENTO YOUNG

Re: Znika prąd w kostce, potem się pojawia.

Może wadliwa żarówka? Próbowałeś inną podłączyć?

Offline

 

#3 2017-08-15 22:14:36

klacik
Stary wyjadacz
Skąd: Rypin
Zarejestrowany: 2017-06-28
Posty: 811
Silnik / moc / zasilanie: 700 AISAN
Rok produkcji: maj 1996
Posiadany pojazd: Cinquecento 700 YOUNG

Re: Znika prąd w kostce, potem się pojawia.

Poszukaj problemu głębiej może gdzieś jest kabel naderwany .

Offline

 

#4 2017-08-15 22:17:22

CieniaczRider
VIP
Skąd: Raszyn/Warszawa
Zarejestrowany: 2011-08-05
Posty: 1691
Silnik / moc / zasilanie: 899/ 39/ wtrysk
Rok produkcji: 1996
Posiadany pojazd: Fiat Cinquecento 899

Re: Znika prąd w kostce, potem się pojawia.

studiolitek pisałem, że żarówki sprawdzane i kilka ich użyłem.

klacik taa, chyba demontaż deski mnie w Uno czeka, kabel przy kostce ma inny kolor niż przy bezpiecznikach img/smilies/hmm ehh masakra.

Offline

 

#5 2017-08-16 06:02:06

Grezes38
Moderator
Skąd: Kraków
Zarejestrowany: 2008-11-21
Posty: 5797
Silnik / moc / zasilanie: 700/FOS/lpg
Rok produkcji: 1993
Posiadany pojazd: Cinquecento

Re: Znika prąd w kostce, potem się pojawia.

Coś po drodze jest zgrzane/nadpalone/skorodowane lub naderwane.Zaglądnij do skrzynki z bezpiecznikami,sam bezpiecznik też możesz profilaktycznie zmienić.


Myśl szybciej niż jedziesz, jedź wolniej niż myślisz!

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo