Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->
Z dnie 2 marca 2020 Hosting VGH.pl konczy dzialalnosc, dane stron zostana zabezpieczone, jesli chcesz przeniesc strone na swoj serwer lub ustawic przekierowanie napisz na pomoc@ehmediagroup.net

#1 2019-01-23 22:28:08

posword
Nowy
Zarejestrowany: 2019-01-23
Posty: 4

Coś mi w nim brakuje, brak iskry

Witajcie, jestem nowy na forum i nowym posiadaczem cienkiego na 900 prawdopodobnie na wtrysku. Sęk w tym, że nie ma iskry, kiedyś brat mówił, że dotknął gdzieś mase czy coś zwarł i od tamtej pory autko nie paliło. Zabrałem się za niego i kupiłem komputer lecz nie wiem czy nie ma immo(nie wiem jak to sprawdzić) pomijając ten fakt czy bez map sensora będzie iskra?? ogólnie mam książkę serwisową i będę powoli dochodził do czujników i mierzył oporności według książki ale chciał bym wiedzieć mniej więcej jakie są możliwości, dość często słyszałem o problemie z czujnikiem położenia wału.

Offline

 

#2 2019-01-24 17:52:39

artix
Nieźle sie stara
Zarejestrowany: 2013-03-08
Posty: 323
Silnik / moc / zasilanie: 1100 benzyna
Rok produkcji: 97
Posiadany pojazd: sporting

Re: Coś mi w nim brakuje, brak iskry

Może najpierw bezpieczniki, a wskaźniki pokazują się na desce? pompa paliwa odzywa?
Bez każdego z czujników odpali,  oprócz czujnika położenia wału.

Offline

 

#3 2019-01-24 22:46:42

posword
Nowy
Zarejestrowany: 2019-01-23
Posty: 4

Re: Coś mi w nim brakuje, brak iskry

Kontrolki się pokazują, rozrusznik kręci. Na kablach pompy jest zasilanie 12 (sama pompa chyba nie działa bo jej nie słychać ale zasilanie ma i drugie urządzenie w baku słychać po przekręceniu stacyjki) patrzyłem i wszystkie bezpieczniki całe (sprawdzane miernikiem)

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo