Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2014-12-08 16:10:21

Joymaxx
Nieźle sie stara
Skąd: Maciejowice
Zarejestrowany: 2014-10-02
Posty: 138
Silnik / moc / zasilanie: 704 cm3 / 30 KM / Aisan
Rok produkcji: 1997
Posiadany pojazd: Fiat Cinquecento Young

Brak ogrzewania po zamarznięciu wody.

Siema. Tak jak w temacie. Miałem wodę, przyszły przymrozki i od tamtej pory jak zamarzła, to nie działa mi w ogóle ogrzewanie i dochodzi do gotowania płynu img/smilies/sad Rura idąca od wirnika i termostatu są ciepłe, jednak od ''kolanek'' przy blaszce mocującej są zimne. Myślałem że może źle odpowietrzyłem układ albo gdzieś tam został lód i nie dochodzi woda. A może cała nagrzewnica zamarzła? Co o tym myślicie?

Offline

 

#2 2014-12-08 16:21:35

Mlatek
VIP
Skąd: Bielsko-Biała
Zarejestrowany: 2013-02-25
Posty: 1082
Silnik / moc / zasilanie: 903cm³/41KM/ Weber
Rok produkcji: 1998
Posiadany pojazd: Cinquecento

Re: Brak ogrzewania po zamarznięciu wody.

Ja bym zaczoł od sprawdzenia nagrzewnicy pod węzy idac gdzie sa zimne , jaka jest u cb temperatura najlepiej byłoby wjechac autem do garażu na noc ktory jest ogrzewany...

Offline

 

#3 2014-12-08 16:26:32

Joymaxx
Nieźle sie stara
Skąd: Maciejowice
Zarejestrowany: 2014-10-02
Posty: 138
Silnik / moc / zasilanie: 704 cm3 / 30 KM / Aisan
Rok produkcji: 1997
Posiadany pojazd: Fiat Cinquecento Young

Re: Brak ogrzewania po zamarznięciu wody.

Ogólnie to mam garaż, ale nie jest ogrzewany. Ale jak się wkurzę to zaraz wyciągnę kabel 20m i grzałkę i zajmę się tym. Powiedzie mi jeszcze, jak mogę dostać się do nagrzewnicy nie rozbierając połowy samochodu? Czy te opaski zaciskowe na wężach idących do nagrzewnicy to są jednorazowe? Jak je zdejmę to da radę je z powrotem założyć?

Offline

 

#4 2014-12-08 16:35:54

Mlatek
VIP
Skąd: Bielsko-Biała
Zarejestrowany: 2013-02-25
Posty: 1082
Silnik / moc / zasilanie: 903cm³/41KM/ Weber
Rok produkcji: 1998
Posiadany pojazd: Cinquecento

Re: Brak ogrzewania po zamarznięciu wody.

Nie wiem jakie opaski masz img/smilies/smile jezeli sa skrecane to je zalozysz jezeli sa zciskane to nie... Pół samochodu bez przesady trzeba akumulator wyciagnac i ta osłone i dojdziesz do nagrzewnicy moze próbowac cos pomoze i moze sie uda img/smilies/smile

Offline

 

#5 2014-12-08 17:16:04

Joymaxx
Nieźle sie stara
Skąd: Maciejowice
Zarejestrowany: 2014-10-02
Posty: 138
Silnik / moc / zasilanie: 704 cm3 / 30 KM / Aisan
Rok produkcji: 1997
Posiadany pojazd: Fiat Cinquecento Young

Re: Brak ogrzewania po zamarznięciu wody.

Wjechałem do garazu, odpaliłem silniczek i nagrzałem go trochę ''własnym ciepłem'' i zauważyłem że na wężach tuż przy wejściu w nagrzewnicę pojawiła się woda czyli tak jak by po woli już coś tam puszczało. Podejrzewam że na tych złączkach plastikowych został lód i nie dopuszcza ciepłej wody do nagrzewnicy...

Offline

 

#6 2014-12-09 09:42:19

egie
Nieźle sie stara
Zarejestrowany: 2008-07-27
Posty: 430
Silnik / moc / zasilanie: 704 LPG FOS
Rok produkcji: 1993
Posiadany pojazd: cc

Re: Brak ogrzewania po zamarznięciu wody.

Nie prościej skorzystać z elektrycznej nagrzewnicy lub suszarki do włosów?

Offline

 

#7 2014-12-09 12:51:17

Joymaxx
Nieźle sie stara
Skąd: Maciejowice
Zarejestrowany: 2014-10-02
Posty: 138
Silnik / moc / zasilanie: 704 cm3 / 30 KM / Aisan
Rok produkcji: 1997
Posiadany pojazd: Fiat Cinquecento Young

Re: Brak ogrzewania po zamarznięciu wody.

Dzisiaj dokładnie obejrzałem układ chłodniczy i okazało się że termostat się nie otwierał i  nie dawał wody do chłodnicy. A że był nowiutki i działał normalnie to postanowiłem go odkręcić i zobaczyć co tam się dzieje. I jakimś cudem wpadła do niego jakaś śruba z nakrętką i pewnie go blokowała!! Nie mam pojęcia skąd mogła się tam wziąść. Gotuję właśnie wodę i sprawdzę zaraz czy termo się otworzy.

Offline

 

#8 2014-12-09 16:34:14

Joymaxx
Nieźle sie stara
Skąd: Maciejowice
Zarejestrowany: 2014-10-02
Posty: 138
Silnik / moc / zasilanie: 704 cm3 / 30 KM / Aisan
Rok produkcji: 1997
Posiadany pojazd: Fiat Cinquecento Young

Re: Brak ogrzewania po zamarznięciu wody.

Termo okazało się że działa. Zamontowałem go, obserwuję pracę na chodzącym silniku i fakt, dopuszcza płyn do chłodnicy bo robi się ciepła ale nie załącza się wentylator i gotuje płyn. Więc dokopałem się do nagrzewki. Była bardzo zimna i wyleciały z niej resztki lodowatego płynu. Macie jakis domowy sposob na sprawdzenie jej sprawności? Sprawdziłem te dwa przewody i nie są zapchane. Jak dmuchałem to leciała ciepła woda ale dla czego przy kolankach przewody były zupełnie zimne?

Poniżej dodaję zdjęcia nagrzewnicy. Widzicie w niej cos niepokojącego?

http://i60.tinypic.com/ibjlmc.jpg

http://i58.tinypic.com/1zwm64y.jpg

Offline

 

#9 2014-12-09 17:23:47

mandolina
Moderator
Skąd: Opole
Zarejestrowany: 2009-02-11
Posty: 3496
Silnik / moc / zasilanie:
Rok produkcji:
Posiadany pojazd:

Re: Brak ogrzewania po zamarznięciu wody.

Joymaxx napisał(a):

Widzicie w niej cos niepokojącego?

W niej może nie ale w poprzednim poście tak:
-skąd się wzięła magiczna śrubka w układzie chłodzenia ( wiem niby jakimś cudem img/smilies/smile ) i jakich szkód mogła narobić np. uszkodzić pompę a dokładniej jej łopatki  ?


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów."

Offline

 

#10 2014-12-09 17:45:59

Joymaxx
Nieźle sie stara
Skąd: Maciejowice
Zarejestrowany: 2014-10-02
Posty: 138
Silnik / moc / zasilanie: 704 cm3 / 30 KM / Aisan
Rok produkcji: 1997
Posiadany pojazd: Fiat Cinquecento Young

Re: Brak ogrzewania po zamarznięciu wody.

mandolina napisał(a):

Joymaxx napisał(a):

Widzicie w niej cos niepokojącego?

W niej może nie ale w poprzednim poście tak:
-skąd się wzięła magiczna śrubka w układzie chłodzenia ( wiem niby jakimś cudem img/smilies/smile ) i jakich szkód mogła narobić np. uszkodzić pompę a dokładniej jej łopatki  ?

To całkiem możliwe... I przez to pompa nie ma siły pompować płynu do nagrzewnicy? A czy pompka może pracować nieprawidłowo przez źle odpowietrzony układ chłodzenia?


Już wiem skąd wzięła się śruba w termo. Otóż odkręciła się właśnie od wirnika pompki wody!! img/smilies/smile Jutro to naprawię.

Ostatnio edytowany przez Joymaxx (2014-12-09 17:47:54)

Offline

 

#11 2014-12-10 14:28:00

Joymaxx
Nieźle sie stara
Skąd: Maciejowice
Zarejestrowany: 2014-10-02
Posty: 138
Silnik / moc / zasilanie: 704 cm3 / 30 KM / Aisan
Rok produkcji: 1997
Posiadany pojazd: Fiat Cinquecento Young

Re: Brak ogrzewania po zamarznięciu wody.

Chłopaki czy ta śruba w wirniku musi być dokręcona mocno? Na ścisk?

Offline

 

#12 2014-12-10 16:46:06

Joymaxx
Nieźle sie stara
Skąd: Maciejowice
Zarejestrowany: 2014-10-02
Posty: 138
Silnik / moc / zasilanie: 704 cm3 / 30 KM / Aisan
Rok produkcji: 1997
Posiadany pojazd: Fiat Cinquecento Young

Re: Brak ogrzewania po zamarznięciu wody.

Dobra, problem naprawiony. Ciniasek grzeje i utrzymuje temperaturkę aż miło img/smilies/smile

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo