Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2017-06-23 21:29:07

krzysztof95
Nowy
Zarejestrowany: 2017-06-23
Posty: 2

Problem z układem chłodzenia

Witam!
Potrzebuje pomocy !
Mam problem z moim cieniasem.
Samochód nagrzewa się na postoju i  czasem podczas jazdy np. pod górkę lub wolnym przemieszczaniu miejskim. Sytuacja wygląda tak, że samochód nagrzewa się do 90 stopni ładnie i później w korku rośnie do około 110-115 max, a jak ruszam spada do około 95-100, aby po przyspieszaniu i opuszczeniu korka spaść do 90 lub czasem lekko ponad 90. Kiedyś problem znikał po mocnym przygazowaniu, często spadało poniżej 90, więc myślałem, że pompa nie wyrabia, wymieniłem pompę, potem myślałem, że wentylator się źle włącza, więc wymieniłem włącznik na nowy. Wydaje mi się, że układ się zapowietrza, często go odpowietrzam i lecą bąbelki, natomiast płynu nigdy mi nie ubywało. 
Wymieniłem termostat, pompę wody, węże, płyn na najlepszej jakości, termo-włącznik wentylatora, termo-zawór od gaźnika i generalnie prawie wszystko oprócz chłodnicy i korka zbiornika wyrównawczego.

Ogrzewanie działa, nie ma ciśnienia w zbiorniku wyrównawczym po przy-gazowaniu, płynu nie ubywa, olej czysty, auto nie dymi, termostat na pewno działa... Rozkładam ręce. Mechanik mówił, że to nie uszczelka pod głowicą!!! POMOCY ! img/smilies/big_smile
Pozdrawiam kogoś kto to rozgryzie, lub pomoże znaleść problem. Zdrowia!

Offline

 

#2 2017-06-24 00:05:57

artix
Nieźle sie stara
Zarejestrowany: 2013-03-08
Posty: 326
Silnik / moc / zasilanie: 1100 benzyna
Rok produkcji: 97
Posiadany pojazd: sporting

Re: Problem z układem chłodzenia

Wszystko oprócz chłodnicy,ale przedtem odkręć zderzak lub wyjmij jakoś chłodnice i ją wyczyść porządnie może nawet szczotką drucianą ale nie za ostrą.Możliwe też ze domaga sie już wymiany,
Jeśli to nie pomoże to stawiam na zakamieniały układ ,był rudy kolor przy zmianie płynu?//

Ostatnio edytowany przez artix (2017-06-24 00:12:04)

Offline

 

#3 2017-06-24 09:03:47

Grezes38
Moderator
Skąd: Kraków
Zarejestrowany: 2008-11-21
Posty: 5797
Silnik / moc / zasilanie: 700/FOS/lpg
Rok produkcji: 1993
Posiadany pojazd: Cinquecento

Re: Problem z układem chłodzenia

Masz lpg?
Usterka wystąpiła nagle,czy problem jakiś czas "dojrzewał"?


Myśl szybciej niż jedziesz, jedź wolniej niż myślisz!

Offline

 

#4 2017-06-26 16:43:34

krzysztof95
Nowy
Zarejestrowany: 2017-06-23
Posty: 2

Re: Problem z układem chłodzenia

Kolor płynu bul taki faktycznie średni, a chłodnica wyglada na bardzo starą.
2: Tak mam lpg i wydaje mi się, ze problem narastał, bo kiedyś grzał się od czasu, do czasu, a teraz prawie zawsze.

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo