Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2017-07-31 20:38:14

artix
Nieźle sie stara
Zarejestrowany: 2013-03-08
Posty: 323
Silnik / moc / zasilanie: 1100 benzyna
Rok produkcji: 97
Posiadany pojazd: sporting

Nierówna praca silnika zaraz po odpaleniu(na zimnym)CCS

Witam
Silnik odpala od razu bez problemu,jednak zanim nie złapie koło 70st chodzi nieciekawie.Po rozgrzaniu chodzi pieknie równiutko i na postoju prawie  nie słychać go w budzie.
kable i świece są niemal nowe ,podmieniałem cewke bez efektu, spora poprawe przyniosla wymiana silniczka krokowego,efekt wyraźnie się zmniejszył.
Jest tez jakaś anomalia z sondą mimo wymiany i kasowania błędu ,sterownik dalej zapisuje błąd sondy.
Z góry dzieki za sugestie.

Offline

 

#2 2017-07-31 23:30:05

Wojt3k
Nieźle sie stara
Skąd: Żywiec
Zarejestrowany: 2014-06-23
Posty: 194
Silnik / moc / zasilanie:
Rok produkcji: 1994
Posiadany pojazd: Cinquecento

Re: Nierówna praca silnika zaraz po odpaleniu(na zimnym)CCS

Wiązkę od sondy do kompa sprawdzałeś czy cała?

Offline

 

#3 2017-08-05 18:44:02

artix
Nieźle sie stara
Zarejestrowany: 2013-03-08
Posty: 323
Silnik / moc / zasilanie: 1100 benzyna
Rok produkcji: 97
Posiadany pojazd: sporting

Re: Nierówna praca silnika zaraz po odpaleniu(na zimnym)CCS

Było to sprawdzane, wiązka jest cała ,miernikiem też sprawdzałem wartosci napieć na kablach były prawidłowe,zasilanie sondy i sygnałowe nie wskazywały anomali co sugeruje że centralka sterująca tez jest ok.
Jednak ta nieprawidłowość z błędem sondy występuje od dość dawna kilka lat.
A Po wymianie silnika krokowca na zimnym nadal telepie jednak po zgaszeniu i zapaleniu jesli jest cieply chodzi ładnie ,a wczesniej tez chodził brzydko jesli tylko został zgaszony na kilka minut.

Znajomy mechanik stwierdził że to wygląda jakby płyn dostawał się do cylindrów,jednak  płyn stoi na swoim poziomie jaki wlałem rok temu moglo ubyć najwyżej 100ml

Offline

 

#4 2017-09-06 19:33:39

artix
Nieźle sie stara
Zarejestrowany: 2013-03-08
Posty: 323
Silnik / moc / zasilanie: 1100 benzyna
Rok produkcji: 97
Posiadany pojazd: sporting

Re: Nierówna praca silnika zaraz po odpaleniu(na zimnym)CCS

Witam
Mam pewien trop, otóż jak odepne od zespołu wtryskowego ten wężyk filtr węgla i zaślepie oba otwory zaczynają się dziać cyrki.Silnik pracuje jeszcze bardziej niestabilnie aż w końcu gaśnie, i nie da się go odpalić w tej konfiguracji.
Mógłby mi ktoś to wyjaśnić jak to działa?Z mojej pobieżnej wiedzy ten filtr węglowy gromadzi opary i przez elektrozawór włącza ich dopływ do dolotu.
A tak w ogółe ów filtr u mnie jest napuchnięty, jakby go coś rozsadzało-ciśnienie?

Offline

 

#5 2017-09-07 14:51:15

Suchy37
Nowy
Skąd: Okolice Ostrowi Mazowieckiej
Zarejestrowany: 2015-07-03
Posty: 50
Silnik / moc / zasilanie: 1.6 AKL/101/PB
Rok produkcji: 2000
Posiadany pojazd: Seat Toledo II

Re: Nierówna praca silnika zaraz po odpaleniu(na zimnym)CCS

Mapsensor sprawdzałeś? U mnie w 900 kiedyś działy się przez niego takie same cyrki.

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo