Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2017-12-02 14:43:48

3mamskreta
Nowy
Zarejestrowany: 2017-12-02
Posty: 1

Problem z podłączeniem radia

Witam mam problem z dobraniem złącza do radia.
Wysyłam zdjęcia z kablami.
https://naforum.zapodaj.net/thumbs/49b18e32a3cc.jpg
https://naforum.zapodaj.net/thumbs/2a540603cf34.jpg

Offline

 

#2 2017-12-02 15:13:44

klacik
Stary wyjadacz
Skąd: Rypin
Zarejestrowany: 2017-06-28
Posty: 809
Silnik / moc / zasilanie: 700 AISAN
Rok produkcji: maj 1996
Posiadany pojazd: Cinquecento 700 YOUNG

Re: Problem z podłączeniem radia

Podłączenie masz pod kostkę ISO czyli standard lat 90tuch. A  jak te kostki są połączone z wiązka  seryjna na stałe czy przepinane??
Jak  są zapinane to musisz je dołączyć  i po kabla g dokupić wejście i potrzeba i wstko pokolei  pomontować.
Mało profesjonalnie powiedziałem ale na ile mogłem to  starałem się pomóc

Offline

 

#3 2017-12-02 15:52:28

Wojt3k
Nieźle sie stara
Skąd: Żywiec
Zarejestrowany: 2014-06-23
Posty: 194
Silnik / moc / zasilanie:
Rok produkcji: 1994
Posiadany pojazd: Cinquecento

Re: Problem z podłączeniem radia

Musisz wyjąć tą metalową kieszeń którą masz teraz w aucie i ukaże Ci się fabryczna instalacja z 7 przewodami:
Czerwono - zielony razem z fioletowym - +12V
Czarny - masa
Czerwony/Biało-czarny głośnik
Różowy/Czarno-biały głośnik
Musisz dokupić kostkę ISO albo przyrzeźbić i podłączyć kostkę prosto do instalacji w aucie.

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo