Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2017-12-16 18:20:01

paawlo24
Nowy
Zarejestrowany: 2017-12-16
Posty: 3
Silnik / moc / zasilanie: 900cm ;)
Rok produkcji: 1996
Posiadany pojazd: Cinquecento

Problem z podłączeniem radia z kostką ISO

Witam;) Mam taki problem kupiłem radio z allegro dokłądnie to http://allegro.pl/40-radio-samochodowe- … OGYwYWY%3D

Gdy przyszedł był tak jak by odłączony kabel żólty od kostki ISO dołączonego do zestawu radia żółty od od tej czarnej kostki. Próbowałem go jakos wlozyc w te styki biale i nagle radio odpaliło, ale gdy wlozylem radio w miejsce kabelek sie wysunal ;/ Po znajomosci elektryk mi ten kabel przylutował do ISO, ale niestety radio nie gra;/ Jak sprawdzic czy jest wgl zasilanie w iso tej kostki ? Bo u mnie instalacja chyba w porządku  nie wiem co robić ;/

Offline

 

#2 2017-12-16 19:36:15

Grezes38
Moderator
Skąd: Kraków
Zarejestrowany: 2008-11-21
Posty: 5773
Silnik / moc / zasilanie: 700/FOS/lpg
Rok produkcji: 1993
Posiadany pojazd: Cinquecento

Re: Problem z podłączeniem radia z kostką ISO

Na żółtym przewodzie jest stały plus,do pamięci radia.
Obecność napięcia sprawdzamy wskaźnikiem,woltomierzem,próbówką-generalnie czym kto dysponuje.


Myśl szybciej niż jedziesz, jedź wolniej niż myślisz!

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo