Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2017-12-12 20:48:29

benekb24
Nowy
Skąd: Warszawa - Bielany
Zarejestrowany: 2016-08-17
Posty: 26
Silnik / moc / zasilanie: 700
Rok produkcji: 1993
Posiadany pojazd: Cinquecento

Utopione cc 700 problem ze sprzegłem

Panowie moze podpowiecie dzisnutopilem swoje cc700 a mianowicie jechalem na skroty i wpadlem w kaluze po progi i ugrzezlem. Stalem tak dobre 2 godziny auto chodzilo caly czas nie gasilem na wrazie czego w koncu mnie wyciagneli ujechalem 15 km wszystko bylo ok i nagle koniec jazdy biegi po wcisnieciu pedalu sprzegla wchodza ale zeby ruszyc trzea dac gazu prawie do.odcinki i i zaczyna sie toczyc dodam ze przegob terkotal prawy i po wyciognieciu gorzej halasowal. Ale 15 km bylo ok a nagle cos sie zesralo.

Podpowiedzcie czy to.sprzeglo sie skonczylo czy o co moze chodzic

Offline

 

#2 2017-12-12 20:55:44

Cropek
Nieźle sie stara
Zarejestrowany: 2017-04-19
Posty: 253
Silnik / moc / zasilanie: 704cm3 / 31KM / Benzyna ⛽ / FOS
Rok produkcji: 1993
Posiadany pojazd: Fiat Cinquecento ED

Re: Utopione cc 700 problem ze sprzegłem

Albo przegub poszedł albo chodzi na 1 gar

Offline

 

#3 2017-12-12 21:17:15

Heavy20122
Nowy
Zarejestrowany: 2016-10-05
Posty: 65
Silnik / moc / zasilanie: 704/30KM/AISAN/PB
Rok produkcji: 1996
Posiadany pojazd: Fiat Cinquecento

Re: Utopione cc 700 problem ze sprzegłem

Jakby chodził na jeden gar to by chyba było czuć i słychać, bardziej możliwe że go jakoś zalało, tylko jak...


CZASEM NIE TRZEBA NIC UDOWADNIAĆ

Offline

 

#4 2017-12-12 22:02:31

benekb24
Nowy
Skąd: Warszawa - Bielany
Zarejestrowany: 2016-08-17
Posty: 26
Silnik / moc / zasilanie: 700
Rok produkcji: 1993
Posiadany pojazd: Cinquecento

Re: Utopione cc 700 problem ze sprzegłem

No stal w wodzie tak do polowy pokrywy zaworow ale caly czasn na chodzie nie gaszony zeby wody nie dotalo sie do srodka silnika.

Do tego przestal odpalac znaczy krecic rozrusznikiem.

A i na biegu tez nie pali jakby sprzeglo.

Ale jak poszecie o przegubie to patrzylem na odpalonym na 1 polosie sie kreca ale musze luknac czy np z prawej strony tam gdzie terkotal nie kreci sie polos z oslona przegubu albo inaczej podnioae przod i zobacze na biegu jak wrzuce i rekami bede kolo krecil to powinny sie oba kola krecic bo jak inaczej jak dziadyga nie odpala.

I tak dziwne lwcialem 70 na 3 wrzucilem 4 i juz zero jazdy ehh bo jak inaczej sprawdzic czy to przegob przy jezdzie na wprost by go dziada moglo do konca zmielic ??

Sory za bledy i brak polskich znakow ale na szybko pisze bo w nerwach i wogole.

On sprzegla w wodzie raczej nie mial bo przod silnika az woda chlapala paskiem klinowym i temp wogole nieblapal bo woda zimna spadlo mu do 0 ehh mial chlodzwnie z kaluzy.

Ostatnio edytowany przez benekb24 (2017-12-12 22:03:55)

Offline

 

#5 2017-12-13 01:01:15

mandolina
Moderator
Skąd: Opole
Zarejestrowany: 2009-02-11
Posty: 3481
Silnik / moc / zasilanie:
Rok produkcji:
Posiadany pojazd:

Re: Utopione cc 700 problem ze sprzegłem

1.
Czyli tak:
twierdzisz , że pół pokrywy zaworów było pod wodą ale sprzęgła woda nie dotknęła ?

2. Nie pisz w nerwach bo nic się z tego nie da wyczytać , niby coś się kręci ale nikt nie wie co.
Jak ktoś ma ci pomóc to najpierw musi cię zrozumieć.

Jak na razie to tyle z tego rozumiemy:
https://www.youtube.com/watch?v=IuUaAdlbqV4


"Dopóki nie skorzystałem z Internetu, nie wiedziałem, że na świecie jest tylu idiotów."

Offline

 

#6 2017-12-13 08:23:37

benekb24
Nowy
Skąd: Warszawa - Bielany
Zarejestrowany: 2016-08-17
Posty: 26
Silnik / moc / zasilanie: 700
Rok produkcji: 1993
Posiadany pojazd: Cinquecento

Re: Utopione cc 700 problem ze sprzegłem

Wiec tak to ze utopilem gada juz wiecie.

Sprawy mialy sie tak przod byl.pod woda tak do polowy pokrywy zaworow moze ciut wyzdj jak sruby od niej. Kolo.pasowe napewno rzucalo woda. Auto chodzilonodpalone w tej wodzie ok 2 h do momentu wyciagniecia go potem wyjechalem na parking o wlasnych silach. Na parkingu stalomodpalone kolejna godzine grzalo sie i musialem wypompowac wode ktora nabralo do srodke przez dziure w podlodze ktora odkrylem po podniesieniu tapicerki. Jak ogarnelem auto zapakowalem sie i powrot do domu ok 15 km nic sie nie dzialo auto jechalo normalnie biegi tez lecialem ok 80 km na godzine wszysgko ladnie. I nagle prawie przy domu podczas zmiany z 3 na 4 nic przestalo ciagnac. Zatrzymalem sie potem wrzucilem 1 dalem gazu i tak jakby na pol.sprzegle ruszylo wiec 2 i 3 i zjechalem z trasy jakies 2 km i potem po zatrsymanie jak wrzucilem 1 dopiero na bardzo wysomich obrotach zaczyna ciagnac.

Dodam ze przy zawracaniu odzywal.sie prawy przygob bo wyciagnieciu auta zaczol strzelac mocniej.

Odnosnie zalania sprzegla nie potrafie stwierdzic czy bylo pod woda ale wydaje mi sie ze nie.

Dodam tez ze przestal reagowac rozrusznik jak stalem w wodzie kilka razy gasilem i odpalalem auto i bylo ok w drodze powrotnej tak samo na swiatlach kilka razy a po zatrzymaniu sie ostatecznym nie reaguje wogole ani stacyjka ani przyciskiem bo mam dorobiony bo czasem zaplon stacyjka nie dziala.

Odpalic sie na lince nie dalo po wrzuceniu biegu i puszczeniu sprzegla nie odpala jakby nie rozsprzeglalo.

I teraz pytanie czy jesli woda sie dostala do sprzegla to moglo je szlak trafic ?? Dziwi mnie ze ujechalem prawie 20 km i nagle siup padlo. Ewentualnie czy mogla przy jezdzie na wprost pasc do konca przegob jesli to mozliwe jak sprawdzic czy to on ??

Dodam jeszcze ze sprzeglo nowe w czerwcu zmieniane.
I druga sprawa w okolicy laczenia silnika ze skrzynioa na srodku auta dzis zobaczylem plame jakby z oleju ale cieknie mi z pokrywy zaworow i moze to ten oleja jakos splynol??

Ostatnio edytowany przez benekb24 (2017-12-13 08:25:44)

Offline

 

#7 2017-12-13 08:40:01

benekb24
Nowy
Skąd: Warszawa - Bielany
Zarejestrowany: 2016-08-17
Posty: 26
Silnik / moc / zasilanie: 700
Rok produkcji: 1993
Posiadany pojazd: Cinquecento

Re: Utopione cc 700 problem ze sprzegłem

Popatrzylem teraz jeszcze raz na spokojnie plama oleju a wlasciwie plamka jest pod prawa oslona przegobu przy skrzyni a nie jak pisalem na laczeniu silnika ze skrzynia.

Na laczeniu silnika i akrzyni mialem krople plynu chlodzacego ale skad on tam ??

Offline

 

#8 2017-12-13 15:00:44

Grezes38
Moderator
Skąd: Kraków
Zarejestrowany: 2008-11-21
Posty: 5764
Silnik / moc / zasilanie: 700/FOS/lpg
Rok produkcji: 1993
Posiadany pojazd: Cinquecento

Re: Utopione cc 700 problem ze sprzegłem

Ja bym sprawdził,czy głowicy się nie pękło,lub czy nie jest odkształcona.


Myśl szybciej niż jedziesz, jedź wolniej niż myślisz!

Offline

 

#9 2017-12-13 16:55:03

benekb24
Nowy
Skąd: Warszawa - Bielany
Zarejestrowany: 2016-08-17
Posty: 26
Silnik / moc / zasilanie: 700
Rok produkcji: 1993
Posiadany pojazd: Cinquecento

Re: Utopione cc 700 problem ze sprzegłem

Po obserwacji przez te 15 km moge chwilowo stwierdzic ze chyba nie bo temperature trzymal w normie pionowo. Nie dymil itd wiec chyba nie zreszta nie byl nagrzany silnik mial na kresce miedzy 50 a 90 temp przy wjechaniu w wode a potem juz spadlo do 50 i nie lapal.temp bo byl zchlodznony kaluza non stop ptem chodzil ponad godzine odpalony i nic sie nie dzialo ladnie zlapal temp. A wiem jak dymi prz upg bo jiz przerabialem temat

Ostatnio edytowany przez benekb24 (2017-12-13 16:57:16)

Offline

 

#10 2017-12-30 11:02:09

benekb24
Nowy
Skąd: Warszawa - Bielany
Zarejestrowany: 2016-08-17
Posty: 26
Silnik / moc / zasilanie: 700
Rok produkcji: 1993
Posiadany pojazd: Cinquecento

Re: Utopione cc 700 problem ze sprzegłem

Witam.

Ponownie zwracam sie z prośba o podpowiedz.

Zmienilem rozrusznik auto odpalilo od strzala po 2 tyg stania.

Ale dalej nie jedzie nie ma biegow.

Po odpaleniu wrzucilem 1 dalem gazu lekko zaczoł ciagnać i tyle teraz moge wrzucac biegi bez sprzegła ma odpalonym silniku.

Wiec chyba sprzegla kaput ?? Ale moze ktos madrzejszy podpowie ??

Chce sie wziasc za auto po nowym roku ale sam nke wiem czy aby napewno sprzeglo.

Dodam ze jak zmienialem rozrusznik i auto bylo na biegu to nie moglem krecic kolem od strony kierowcy. Teraz czy na biegu czy nie kolem swobodnie obracam.

Ostatnio edytowany przez benekb24 (2017-12-30 11:03:46)

Offline

 

#11 2017-12-31 21:37:28

smolarek90
Stary wyjadacz
Skąd: Gdynia/Berlin
Zarejestrowany: 2012-07-04
Posty: 659
Silnik / moc / zasilanie: 1108/55KM/Pb95, 2.0/140KM/ON
Rok produkcji: 1997, 2014
Posiadany pojazd: CCS Abarth, VW Passat B7 Variant

Re: Utopione cc 700 problem ze sprzegłem

Na moje poszło sprzęgło.


Fiat Cinqucento Sporting:
http://www.motostat.pl/user_images/75986/icon3.png

Moje Cento: http://cento.p2a.pl/viewtopic.php?id=25599&p=1

Offline

 

#12 2018-01-07 15:07:38

benekb24
Nowy
Skąd: Warszawa - Bielany
Zarejestrowany: 2016-08-17
Posty: 26
Silnik / moc / zasilanie: 700
Rok produkcji: 1993
Posiadany pojazd: Cinquecento

Re: Utopione cc 700 problem ze sprzegłem

Wiec autko zyje.

Sprzeglo zmienione dodatkowo uszczelniacze i inne pierdoly.

W kole zamachowym i skrzyni od groma piachu wszystko porzadnie wymyte i wyczyszczone.

Stare sprzeglo w miare grube ale spalone bynajmniej tak wygladalo doodatkowo ta dzwignia od lozyska oporowego co linke sprzegla sie mocuje tez mocno jakby zatarta przez piach strasznie ciezko chodzila roozebrana wyczyszczona nasmarowana teraz nie czuc ze sie pedal sprzegla wciska img/smilies/smile)

Temat do zamkniecia

Offline

 

#13 2018-01-07 16:15:26

klacik
Stary wyjadacz
Skąd: Rypin
Zarejestrowany: 2017-06-28
Posty: 661
Silnik / moc / zasilanie: 700 AISAN
Rok produkcji: maj 1996
Posiadany pojazd: Cinquecento 700 YOUNG

Re: Utopione cc 700 problem ze sprzegłem

dobrze że już wszystko dobrze
Ile za wszystko zapłaciłeś ???
A tak mówiąc sporo tych awarii stało się podczas powrotu ponieważ piach zaczął współgrać z wszystkimi podzespołami które zostały zniszczone

Offline

 

#14 2018-01-07 17:05:34

benekb24
Nowy
Skąd: Warszawa - Bielany
Zarejestrowany: 2016-08-17
Posty: 26
Silnik / moc / zasilanie: 700
Rok produkcji: 1993
Posiadany pojazd: Cinquecento

Re: Utopione cc 700 problem ze sprzegłem

W 400 sie zamknelem bo bralem oprocz kpl sprzegla uszczelniacze ttlnainika i walka sprzegla rozrusznik musialem kupic uzywke bo moj padl przy okazji pokrywe zawrow kupilem przegub  i wachacze bo mialy liz plus jakies wd40 sylikon temp. Uszczelki i inne pierdoly


Robota we wlasnym zakresie wyjelem motor ze skrzynia razem i wsio wymylem.

Ostatnio edytowany przez benekb24 (2018-01-07 17:08:00)

Offline

 

#15 2018-03-13 15:26:17

santos
Zbanowany
Zarejestrowany: 2018-03-13
Posty: 1

Re: Utopione cc 700 problem ze sprzegłem

miałem to samo...nadal nie wiem o co biega

Offline

 

#16 2018-03-13 17:17:45

klacik
Stary wyjadacz
Skąd: Rypin
Zarejestrowany: 2017-06-28
Posty: 661
Silnik / moc / zasilanie: 700 AISAN
Rok produkcji: maj 1996
Posiadany pojazd: Cinquecento 700 YOUNG

Re: Utopione cc 700 problem ze sprzegłem

EEEE to jeszcze  w dobrych pieniądzach się zamknąłeś , Jak byś wszystko nowe brał i robotę kouś zlecił to by w wyszło pewnie  nie wiele mniej jak 2 tyle tego co  zapłaciłeś

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo