Cinquecento On-Line

Internetowe forum Fiata Cinquecento

  • Nie jesteś zalogowany.

Ogłoszenie

Naklejki forum- dane do przelewu Naklejki

Nowe gadżety forum Zobacz temat
CC-FORUM na YouTube Kliknij ->

#1 2019-07-06 23:37:08

XRaDX113
Nowy
Zarejestrowany: 2019-07-06
Posty: 1

Problem CC700 FOS ,przygasanie gdy ciepły na jałowym.

Witam państwa ,mam problem : fiat cinquecento 700 na fos ma tendencję do gaśnięcia na ciepłym .Gaźnik wyregulowany z wymienionymi uszczelkami i regenerowana pompa, wymieniony czujnik położenia wału ,przewody oraz świece a także filtry .Gdy CC się nagrzeje ma tendencję do spadku z obrotów ,nie trafiania zapłonem (pierdy z wydechu)a po zgaśnięciu ciężko odpala (trzeba trzymać w połowie gaz) Sprawdzane na kilku gaźnikach i wszędzie ten problem .Co to może być ?

Offline

 

#2 2019-07-15 22:31:45

Gustawo
Nowy
Skąd: Paczkowo
Zarejestrowany: 2019-04-08
Posty: 21
Silnik / moc / zasilanie: 0.7 (gaźnik Weber)
Rok produkcji: 1993
Posiadany pojazd: FSM CC 700

Re: Problem CC700 FOS ,przygasanie gdy ciepły na jałowym.

Myślę że wina leży raczej po stronie układu zapłonowego.
Jeśli przewody i świece wymieniałeś, to upewnij się jeszcze czy na świecach jest odpowiednia przerwa (0,7 mm).
Moim zdaniem zużyta może być cewka zapłonowa (kiedy się nagrzeje pojawiają się przebicia).
Sprawdź też czy wszystkie przewody niskiego napięcia są zdrowe.
Może też coś jest nie tak z czujnikiem położenia wału.
Sprawdź czy podciśnienie z kolektora ssącego do modułu jest szczelne.
Ewentualnie mógł się zepsuć sam moduł, chociaż to raczej żadko się dzieje...

Ostatnio edytowany przez Gustawo (2019-07-15 22:34:12)


Moja srebrna strzała img/smilies/big_smile
FSM CC 700 - 1993r, gaźnik Weber

Offline

 

Stopka forum

Powered by PunBB
Host by: Hosting
© Copyright 2002–2005 Rickard Andersson



Założ : stronę za darmo